Valot ja muut sähkölaitteet ei toimi

Takamoottoristen tekniikkapalsta, kori, voimansiirto, alusta, renkaat, autosähkö yms. bensa- ja dieselmalleille yhteinen keskustelu alue.

Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja hege » 06.06.2012 19:29

Vurre kaipaa taas huomiota.

Valot ei pala, eikä pyyhkijät ja sisätilan lämppärin puhallin ei toimi.
Vilkut ja parkit toimii, samoin jarruvalot. Auto lähtee käyntiin ja toimii muuten kuin ennenkin.

Mietin vaan että meniköhän virtalukon pohja tai joku rele tai liitin?
Pitää huomenna ihmetellä paremmalla ajalla. Valokytkimen jo vaihdoin kun ajattelin että siinä olisi vika.
Tölkkifoorumi on kiva paikka.
Avatar
hege
Vakiintunut käyttäjä
 
Viestit: 1177
Liittynyt: 17.02.2012 00:01
Paikkakunta: Helsinki

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja AT5nok » 06.06.2012 20:07

Virtalukon pohja tulee ekana mieleen, kun taitavat kaikki olla sen kautta virtansa saavia laitteita.
http://www.facebook.com/VWT3Syncro
Avatar
AT5nok
Moderaattori
 
Viestit: 7266
Liittynyt: 20.02.2012 18:31
Paikkakunta: Hki / Tölkkifoorumi.fi

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja hege » 06.06.2012 20:31

Jeespoks! Virta-avainta renksuttamalla hetken ajan sain kaikki toimimaan. Eli virtalukon pohjahan se.

Rele- ja sulakeboksi ei ole ollut kiinni, eli se roikkui vapaana niin pelkäsin jo pahinta että Vurremaiseen tapaan pitäisi uusia koko johtosarja tai jotain.
Tölkkifoorumi on kiva paikka.
Avatar
hege
Vakiintunut käyttäjä
 
Viestit: 1177
Liittynyt: 17.02.2012 00:01
Paikkakunta: Helsinki

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja TT| » 06.06.2012 21:52

minkäsmoinen suoritus tölkissä on tuon virtalukonpohjan vaihto? T4 vaihdoin viime kesänä ja oli semmonen vartin suoritus ekakertalaiselle.
Why do it right when you can do it yourself?
I on oltava!
Avatar
TT|
Swapman
 
Viestit: 6243
Liittynyt: 17.02.2012 18:01
Paikkakunta: Vantaa

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja caravelle89 » 06.06.2012 21:54

Valojen ym. muiden sähkölaitteiden yhtäaikaisissa toimintahäiriöissä kannattaa tarkastaa sulkerasiaan asennetuista releistä paikalla 8 oleva rele (12v/40A) , alkup.nro 191937503.Tämän releen hajoaminen tuhoaa varmuudella virtalukon pohjan.Virtalukko ohjaa tämän releen avulla sulakerasian sisäisiä kytkentöjä.
caravelle89
Vakiintunut käyttäjä
 
Viestit: 32
Liittynyt: 26.02.2012 11:45
Paikkakunta: Lappeenranta

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja Lepakko » 07.06.2012 16:06

Virtalukon pohja teki meikäläiselläkin aivan saman, paitsi että ei startannutkaan. Joskus hävisi ajon aikana sateella sekä valot että pyyhkijät että lämppärinpuhallin. Onneksi virta-avainta hienosäätämällä löytyi asento jolla edellämanittujen laitteiden toiminta palautui.

Ei ole paha rasti virtalukon pohjan vaihto.
- ratti pois
- muovit pois
- liittimet irti virtalukon pohjasta ja viiksikatkaisijahässäkästä
- Virtalukkoa paikallaan pitävä pultti auki ja kokonaan pois
- vedetään lukko "pantoineen" irti
- ruuvataan auki ruuvi joka pitää pohjan paikallaan

Jotenkin noin se menee. Kuinkas muuten irroitetaan/vaihdetaan itse virtalukko? Ts. lähteekö lukkopesä irti vai pitääkö vaihtaa aina isompana pakettina?
Näytän häkäpöntöltä, tuokaa lisää päreitä, koivuja tai näreitä, älkää olko äreitä!
Avatar
Lepakko
AktiVWisti
 
Viestit: 98
Liittynyt: 13.04.2012 19:44

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja AT5nok » 07.06.2012 17:00

Lepakko kirjoitti:Virtalukon pohja teki meikäläiselläkin aivan saman, paitsi että ei startannutkaan. Joskus hävisi ajon aikana sateella sekä valot että pyyhkijät että lämppärinpuhallin. Onneksi virta-avainta hienosäätämällä löytyi asento jolla edellämanittujen laitteiden toiminta palautui.

Ei ole paha rasti virtalukon pohjan vaihto.
- ratti pois
- muovit pois
- liittimet irti virtalukon pohjasta ja viiksikatkaisijahässäkästä
- Virtalukkoa paikallaan pitävä pultti auki ja kokonaan pois
- vedetään lukko "pantoineen" irti
- ruuvataan auki ruuvi joka pitää pohjan paikallaan

Jotenkin noin se menee. Kuinkas muuten irroitetaan/vaihdetaan itse virtalukko? Ts. lähteekö lukkopesä irti vai pitääkö vaihtaa aina isompana pakettina?


Jos oikein muistan, niin pesä ei ihan helposti lähde irti rungosta, eli helpommalla pääsee kun vaihtaa koko paketin. Pohjan vaihto ei ole vaikea homma, viimeksi vaihdoin VW LT:n niin meni mielestäni juuri niin kuin edellä kerrotaan
http://www.facebook.com/VWT3Syncro
Avatar
AT5nok
Moderaattori
 
Viestit: 7266
Liittynyt: 20.02.2012 18:31
Paikkakunta: Hki / Tölkkifoorumi.fi

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja dmn » 07.06.2012 19:29

Siinä on yks salainen paikka mihin pitää porata niin sitten pesä lähtee irti. Siitä vihreestä saamatusta löytyy ohjeet.
Avatar
dmn
101:en Juhlajäsen
 
Viestit: 2478
Liittynyt: 19.03.2012 15:26
Paikkakunta: Kaarina

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja redi » 14.06.2012 00:32

^Jep. Mulla saattaa olla mallikappale jossain salaisessa paikassa mihin on se reikä porattu.
Avatar
redi
AktiVWisti
 
Viestit: 495
Liittynyt: 23.02.2012 00:57
Paikkakunta: Helsinki

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja hege » 29.06.2012 11:17

Sain vihdoin aikaiseksi vaihtaa virtalukon pohjan. Motonetin virtalukon pohja ei sopinut tilalle oikein hyvin. Oikeastaan se sopi sinne todella huonosti, mutta epämääräisesti selitettynä sen kyllä sai jotenkin toimimaan. Pitää jossain vaiheessa vaihtaa jostain paremmin sopiva tilalle. Virtalukon pohja oli kuin väärän muotoinen, eikä mennyt pohjaan asti. Orkkiksen virtalukon pohjan sain sopimaan, ja varmaan jos tuota olisi hetken miettinyt ja viilaillut niin olisi mennyt?

Käynnistysongelmat hävisi kun vaihdoin uuden virtalukon pohjan. Käynnistäessä putkesta tuli mustaa savua, mutta piti sahata välillä todella pitkään ennenkuin lähti käyntiin. Käynnistäessä se alkoi vähän luvata ja kokoajan pyöri paremmin kunnes lähti käyntiin. Todennäköisesti sammutussolenoidi ei saanut riittävästi virtaa että olisi jaksanut avata. Mittasin sammutussolenoidille tulevan jännitteen, ja se oli alhainen 9-11V, mutta pistin tämän omaan mittavirheeseen kun liitin oli niin hapettunut että jännitettä oli hankala mitata. Outo tunne kun auto lähtee nyt käyntiin kuin palmun alta.

2012-06-28 16.26.14.jpg
2012-06-28 16.26.14.jpg (124.13 KiB) Katsottu 8289 kertaa


Pakkohan se vanha oli vääntää auki ja katsoa mitä oli syönyt. Sulamisen ja hitsaamisen merkkejä nähtävissä.
Tölkkifoorumi on kiva paikka.
Avatar
hege
Vakiintunut käyttäjä
 
Viestit: 1177
Liittynyt: 17.02.2012 00:01
Paikkakunta: Helsinki

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja Eicca_ » 29.06.2012 11:23

Ihan hyvä toi on, taattua Vurre laatua, oliko puuruuveilla kiinni :lol:
Eicca_
Ylläpitäjä
 
Viestit: 2999
Liittynyt: 17.02.2012 02:47
Paikkakunta: Tuusula/Mäntsälä

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja cyrus » 23.09.2013 10:18

Lepakko kirjoitti:Ei ole paha rasti virtalukon pohjan vaihto.
- ratti pois
- muovit pois
- liittimet irti virtalukon pohjasta ja viiksikatkaisijahässäkästä
- Virtalukkoa paikallaan pitävä pultti auki ja kokonaan pois
- vedetään lukko "pantoineen" irti
- ruuvataan auki ruuvi joka pitää pohjan paikallaan


Kiitos näistä vinkeistä, ei tosiaan ollut paha rasti. Tölkki-amatöörinäkin onnistui virtalukon pohjan vaihto ja taas hörähtää käyntiin avainta kääntämällä 8-)

Kuten aiemminkin mainittu niin Motonetin halpis-tarvike virtalukon pohja (7,90e) ei istu täydellisesti, mutta tuntuu toimivan.
cyrus
Vasta alkaja
 
Viestit: 12
Liittynyt: 20.05.2013 09:04
Paikkakunta: Helsinki

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja AT5nok » 23.09.2013 10:26

cyrus kirjoitti:Kiitos näistä vinkeistä, ei tosiaan ollut paha rasti. Tölkki-amatöörinäkin onnistui virtalukon pohjan vaihto ja taas hörähtää käyntiin avainta kääntämällä 8-)

Kuten aiemminkin mainittu niin Motonetin halpis-tarvike virtalukon pohja (7,90e) ei istu täydellisesti, mutta tuntuu toimivan.


TerVWetuloa Foorumille


Kuten monessa muussakin yhteydessä on varmasti todetta, täältä löytyy apu Tölkkiä kohdanneisiin ongelmiin melkoisella varmuudella ja jos ei löydy, niin rohkeasti kirjoittamaan kysymystä. Jos kysymys ilmaantuu "väärään osioon", se kyllä siirretään sopivampaan myöhemmin tai liitetään jo valmiiseen samaa asiaa käsittelevään ketjuun.
Tärkeisiin kysymyksiin kannattaa laittaa ruksi kohtaan ilmoita sähköpostilla vastauksista, jolloin mahdollisesti siirtyneen viestin löytää kun siihen joku vastaa.
http://www.facebook.com/VWT3Syncro
Avatar
AT5nok
Moderaattori
 
Viestit: 7266
Liittynyt: 20.02.2012 18:31
Paikkakunta: Hki / Tölkkifoorumi.fi

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja vesku » 27.09.2013 12:18

hege kirjoitti:Sain vihdoin aikaiseksi vaihtaa virtalukon pohjan. Motonetin virtalukon pohja ei sopinut tilalle oikein hyvin. Oikeastaan se sopi sinne todella huonosti, mutta epämääräisesti selitettynä sen kyllä sai jotenkin toimimaan. Pitää jossain vaiheessa vaihtaa jostain paremmin sopiva tilalle. Virtalukon pohja oli kuin väärän muotoinen, eikä mennyt pohjaan asti. Orkkiksen virtalukon pohjan sain sopimaan, ja varmaan jos tuota olisi hetken miettinyt ja viilaillut niin olisi mennyt?


Minusta tuo viitten kuva on sytytystulppa. Ehkä viilaamalla siitäkin saa jopa wurreen sopivan. :twisted: Oberilta olisi varmaan löytynyt se sopivakin.
Viimeksi muokannut AT5nok päivämäärä 27.09.2013 12:23, muokattu yhteensä 1 kerran
Syy: 100. viesti, Vesku on Foorumin 36. 100 viestiä kirjoittanut käyttäjä.
vesku
AktiVWisti
 
Viestit: 152
Liittynyt: 29.03.2012 08:55

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja hillitty » 27.09.2013 16:18

^ Yli vuoden vanhan viestin linkki nyt voi viedä mihin vain. Motonetin verkkokauppakin on uudistunut ja blaa blaa sitä rataa. googleta vaikka mitä urleille tapahtuu sellasissa tapauksissa.

unohtu hymiö :)
-- 14"syncro caravelle *Keksimonsteri*--
Avatar
hillitty
pikseliseppä
 
Viestit: 731
Liittynyt: 28.06.2012 21:34
Paikkakunta: Joenzoo

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja Pate » 15.12.2013 20:57

Oliskos jossain kytkentäkaaviota nähtävillä? Parkit palaa, ajovalot ei, eikä myöskään pitkät pysy päällä kuin viiksessä roikkumalla. :evil: Onko vinkkejä mistä vikaa lähteä etsimään?
Vain kaksi automerkkiä edustettuna, VAG ja Saabit.
VW Caravelle 1992 2.1b syncro 16" se tuulitunnelin kauempaa on niistä kiertänyt.
Pate
Vasta alkaja
 
Viestit: 23
Liittynyt: 28.05.2012 12:55

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja Hanttapuli » 15.12.2013 21:13

Onkohan se valokatkaisija rikki? Omien kokemusten mukaan särkyy aika usein 80-luvun Volkkareissa.
T5 vm. 2009. 1.9 TDI. Pitkä paku.
T3 vm. 1986. mTDI. Armylanssi.
T3 vm. 1980. Type 4 -projekti.
FVWA:n jäsen 10/2013.
Avatar
Hanttapuli
AHUttaja
 
Viestit: 2402
Liittynyt: 25.04.2013 20:51
Paikkakunta: Oulu

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja AT5nok » 15.12.2013 22:08

Samaa veikkaan kuin hanttapuli, katkaisija kauppaan vaan suosiolla.

Suomesta löytyy muistaakseni alle 20 € uusia kaupasta, jolla tavarat on oikeasti varastossa ja ne lähtee liikkeelle yleensä samana päivänä kun tilaus on mennyt sisään
http://www.facebook.com/VWT3Syncro
Avatar
AT5nok
Moderaattori
 
Viestit: 7266
Liittynyt: 20.02.2012 18:31
Paikkakunta: Hki / Tölkkifoorumi.fi

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja Pate » 15.12.2013 22:33

T3Syncro kirjoitti:Suomesta löytyy muistaakseni alle 20 € uusia kaupasta, jolla tavarat on oikeasti varastossa ja ne lähtee liikkeelle yleensä samana päivänä kun tilaus on mennyt sisään


Tuo vaikuttaa siltä, että olisi tiedossasi kauppa/kauppoja, joihinka ei kannata sekaantua...
Mitäs putiikkia ko. hankintaan suosittelet?

Olen minäkin katkaisijoista lukenut ja armeija-aikana pariin volsuun niitä joutunut vaihtamaankn, mutta eihän se nyt vanhalle ja väsyneelle ekana tullut mieleen...reilun kahdenkymmenen vuoden päässä tapahtuneet alkaa tuo rementia jo hukata :roll:
Vain kaksi automerkkiä edustettuna, VAG ja Saabit.
VW Caravelle 1992 2.1b syncro 16" se tuulitunnelin kauempaa on niistä kiertänyt.
Pate
Vasta alkaja
 
Viestit: 23
Liittynyt: 28.05.2012 12:55

Re: Valot ja muut sähkölaitteet ei toimi

ViestiKirjoittaja Hanttapuli » 15.12.2013 22:39

Jos Motonet on lähellä, niin siellä hintana 19.90€:

http://www.motonet.fi/fi/varaosatuote/4 ... oneuvo=637
T5 vm. 2009. 1.9 TDI. Pitkä paku.
T3 vm. 1986. mTDI. Armylanssi.
T3 vm. 1980. Type 4 -projekti.
FVWA:n jäsen 10/2013.
Avatar
Hanttapuli
AHUttaja
 
Viestit: 2402
Liittynyt: 25.04.2013 20:51
Paikkakunta: Oulu

Seuraava

Paluu T3 - Tekniikka - Technical

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 3 vierailijaa